ALog Cloudのコンソールに繋がりにくい事象について
平素よりALog Cloudをご利用いただき誠にありがとうございます。
2024年8月29日(木) 18時頃より、ALog Cloudのコンソールに繋がりにくい事象が発生しておりました。
現在は正常に稼働しております。
【障害内容】
管理コンソール画面等へのアクセス障害
【影響範囲】
ALog Cloudをご利用中の全てのお客様
【原因】
ALog Cloudで利用しているAWSに障害が発生している為
【発生時間】
2024/8/29(木) 18時頃~
【状況】
2024/8/29(木) 18時頃
コンソール画面に繋がりにくい事象が発生している事を確認
2024/8/29(木) 18時50分頃
AWSサービスの復旧に伴い、ALog Cloudも復旧し正常に稼働していることを確認