2024年6月9日以降のログがレポート詳細画面で正しく表示されない不具合について
ALog Cloudにおいて、2024年6月9日以降のログがレポート詳細画面で正しく表示されない不具合が確認されました。
ご利用のお客様にご迷惑をお掛けしたこと、深くお詫び申し上げます。
以下に事象の内容と原因について報告いたします。
【障害発生期間】
2024年6月11日2時~発生中
【障害内容】
2024年6月9日よりレポート詳細画面が正しく表示されない
【対象範囲】
ALogCloudをご契約されている全てのユーザー
【原因】
2024年6月10日にリリースされたALog Cloudの機能追加に伴う内部処理に不備があった為
【対処(2024/07/31 更新)】
2024年7月29日にALog Cloudの修正を実施いたしました。
レポート詳細画面で2024年6月9日以降のログが正しく表示/ファイル出力されるようになりました。